» Ubuntu » Пакеты

Error

two or more packages specified (libwps-tools hardy)