» Ubuntu » Пакеты

Error

two or more packages specified (man-db hardy)