» Ubuntu » Пакеты

Error

two or more packages specified (octave3.0-emacsen hardy)