» Ubuntu » Пакеты

Error

two or more packages specified (mergeant hardy)