» Ubuntu » Пакеты

Error

two or more packages specified (mimms hardy)