» Ubuntu » Пакеты

Error

two or more packages specified (postgresql-8.2-postgis hardy)