» Ubuntu » Пакеты

Error

two or more packages specified (simple-cdd hardy)