» Ubuntu » Пакеты

Error

two or more packages specified (mkisofs hardy)