» Ubuntu » Пакеты

Error

two or more packages specified (mysql-query-browser hardy)