» Ubuntu » Пакеты

Error

two or more packages specified (netbeans hardy)