» Ubuntu » Пакеты

Error

two or more packages specified (netdisco-frontend hardy)