» Ubuntu » Пакеты

Error

two or more packages specified (nethogs hardy)