» Ubuntu » Пакеты

Error

two or more packages specified (noweb hardy)