» Ubuntu » Пакеты

Error

two or more packages specified (packagekit hardy)