» Ubuntu » Пакеты

Error

two or more packages specified (libcgi-perl hardy)