» Ubuntu » Пакеты

Error

two or more packages specified (libnet-ifconfig-wrapper-perl hardy)