» Ubuntu » Пакеты

Error

two or more packages specified (pinfo hardy)