» Ubuntu » Пакеты

Error

two or more packages specified (powstatd hardy)