» Ubuntu » Пакеты

Error

two or more packages specified (price.app hardy)