» Ubuntu » Пакеты

Error

two or more packages specified (pssh hardy)