» Ubuntu » Пакеты

Error

two or more packages specified (ptunnel hardy)