» Ubuntu » Пакеты

Error

two or more packages specified (pyching hardy)