» Ubuntu » Пакеты

Error

two or more packages specified (python-wxgtk2.6 hardy)