» Ubuntu » Пакеты

Error

two or more packages specified (r-doc-html hardy)