» Ubuntu » Пакеты

Error

two or more packages specified (ri-li hardy)