» Ubuntu » Пакеты

Error

two or more packages specified (sunbird-locale-mn hardy)