» Ubuntu » Пакеты

Error

two or more packages specified (hbf-jfs56 hardy)