» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-be-base hardy)