» Ubuntu » Пакеты

Error

two or more packages specified (ubuntu-calendar-march hardy)