» Ubuntu » Пакеты

Error

two or more packages specified (vim-scripts hardy)