» Ubuntu » Пакеты

Error

two or more packages specified (x11-utils hardy)