» Ubuntu » Пакеты

Error

two or more packages specified (preferences.app hardy)