» Ubuntu » Пакеты

Error

two or more packages specified (xclip hardy)