» Ubuntu » Пакеты

Error

two or more packages specified (xorg-docs hardy)