» Ubuntu » Пакеты

Error

two or more packages specified (xpostit hardy)