» Ubuntu » Пакеты

Error

two or more packages specified (xserver-xorg hardy)