» Ubuntu » Пакеты

Error

two or more packages specified (xulrunner-gnome-support hardy)