» Ubuntu » Пакеты

Error

two or more packages specified (codeblocks-contrib-dbg lucid-backports)