» Ubuntu » Пакеты

Error

two or more packages specified (codelite-plugins lucid-backports)