» Ubuntu » Пакеты

Error

two or more packages specified (k3b lucid-backports)