» Ubuntu » Пакеты

Error

two or more packages specified (libk3b-dev lucid-backports)