» Ubuntu » Пакеты

Error

two or more packages specified (apturl lucid-updates)