» Ubuntu » Пакеты

Error

two or more packages specified (linux-backports-modules-wwan-2.6.32-29-server lucid-updates)