» Ubuntu » Пакеты

Error

two or more packages specified (pm-utils-powersave-policy lucid-updates)