» Ubuntu » Пакеты

Error

two or more packages specified (lynx-cur-wrapper lucid-updates)