» Ubuntu » Пакеты

Error

two or more packages specified (inkscape lucid-updates)