» Ubuntu » Пакеты

Error

two or more packages specified (bomber lucid-updates)