» Ubuntu » Пакеты

Error

two or more packages specified (casper lucid-updates)