» Ubuntu » Пакеты

Error

two or more packages specified (cvs lucid-updates)