» Ubuntu » Пакеты

Error

two or more packages specified (postgresql-pltcl-8.4 lucid-updates)